ERROR: Your current PHP version is 7.2.24-0ubuntu0.18.04.10. However, Acelle requires PHP version 7.3.0 or higher.